[Malware iframe 203koko] Nettsted WordPress Infisert skadelig programvare

WordPress Helt 2

Tidligere denne uken en rekke nettsteder og blogger WordPress, mottatt advarsler om skadelig programvare gjennom Google Webmasters. Problemet som Google Webmasters refererer til er tilstedeværelsen av en iframe-kode/skript i kilden til nettsidene. Dette ser ut til å være en sårbarhet i FancyBox for plugin WordPress som opp Les mer